Markiert: Security

0

Sicherheitslücke in Plesk 10

Ein mustergültige Control Panel Software wie sie im Buche steht? Nein, nicht ganz! Jüngst wurde bekannt, dass Plesk 10.4.4 eine empfindliche Sicherheitslücke besitzt. Diese soll einen Remotezugriff während einer Plesk-Installation ermöglichen. Laut Fachmagazin SecurityWeek...